Standheizung - wie lange läuft die?

Hallo Gemeinschaft des Tourneo Forum,
durch das neue Update auf 5.2 der Forensoftware musste ich die alte Garage deinstallieren und auch ein paar andere Apps.

Die neue Garage ist bereits wieder installiert nur ist Sie nun ganz leer, ihr könnt also dort wieder Eure Fahrzeuge einstellen wenn Ihr wollt.

Die Fahrzeugdaten werde ich dort noch nach und nach eintragen.
  • Da ja die letzten Tage Nächte angebrochen sind, habe ich mal die Standheizung ausprobiert.


    Zunächst erst einmal gleich gestartet, nur mal um zu sehen, ob die überhaupt läuft.

    Und ja, das tat sie, aber da der Wagen noch nicht kalt war, habe ich nicht wirklich getestet, ob sie aus dem Stand heraus warme Luft zaubert.

    Also den Timer eingestellt und den nächsten Morgen abgewartet.

    Also ich raus kam lief aber nichts oder nicht mehr. Aber irgendetwas muss passiert sein, denn er war nach kurzer Zeit bereits auf Betriebstemperatur.

    Nur die Scheiben sind nicht abgetaut.

    Heute das selbe Spiel und kurz hinter der Fahrertür war ein dunkler Fleck, nehme an, die Abgase der Heizung.

    Wieder das selbe Spiel, Motor nach kurzer Zeit betriebswarm, aber Scheiben nicht abgetaut.


    Jetzt die Frage. Wie lange läuft das Ding, bis sie abschaltet. Die Motortemperatur muss so knapp unter 60 Grad laut Anzeige gelegen haben. Warme Lüft aus der Lüftung nach dem Start würde ich als nicht eiskalt bezeichnen, aber ich hätte wärmere Luft erwartet. Verstrichene Zeit zwischen Einschalten und betreten des Fahrzeugs betrug ca. 20 Minuten.

    Die Bedienungsanleitung gibt da ja nicht viel her.

    Jörg


    Ford Tourneo Custom, L2H1, 155PS, Baujahr 2014

  • Also ich habe auch zum ersten Mal die Funktion meine Standheizung (SH) ausprobiert.

    Durch andere Beiträge im www habe ich erfahren, dass man bei der Programmierung der SH nicht die Zeit einstellen soll an der die SH starten soll sondern die Zeit an der man abfahren möchte... das Auto ermittelt dann selbst anhand der Außentemperatur den Startzeitpunkt.

    Das hat super geklappt. Die Scheiben waren frei und die Betriebstemperatur war ziemlich schnell nach dem Losfahren erreicht.

    Ich hatte mir das zwar auch etwas anderes vorgestellt... nämlich das es gleich ziemlich warm aus den Düsen kommt bzw. das ganze Autoinnere „mollig warm“ ist 8o dem ist nicht so.... ich war auch etwas irritiert, dass die Kühlwassertemperatur „nur“ knapp über der 60 Grad war beim Starten aber mir wurde gesagt auch das wäre „normal“


    Also zusammengefasst kann ich sagen es ist ein deutlicher Unterschied ob man mit SH in den Tag „startet“ oder nicht.

    Gefühlt eine deutliche Verbesserung.


    Ob man mehr erwarten kann oder darf weiß ich noch, da es sich hier um meine erste SH handelt.

  • US-Car Fan

    Maximale Laufzeit der Standheizung begrenzt auf 30 Minuten?


    Nachgerüstete Standheizung mit dem Boardcomputer steuern?


    Standheizung Bedienungsfehler?


    Usw., da haben wir einige Themen im Forum.


    Mehr als 1 Euro große freie Fläche hatte ich auf der Frontscheibe, auch bei nur leichter Schneebedeckung nie erreicht.

    Und obwohl die Eberspächer FB 45 Minuten erlaubt, sagt die Ford Elektronik ab 30 Minuten, "Schluß mit heizen"

    Richtung 12V Akkuspannung geht der Innenraumlüfter nicht mehr an und es wird nur der Motor gewärmt.

    bei höherer Spannung geht der Lüfter nur ab und zu an.

    Usw. usw. usw... Lies mal die anderen Themen dazu.

    Gruß
    tourneo

    GTC 1,5 TDCI, Trend, Bj. 2017, Sync3

  • Ehrlich? Hier im Forum? Zum Thema Laufzeit?

    Nee, nicht wirklich was gefunden.


    Habe da mal die Einstellung geändert, auf Abfahrtzeit und siehe da, stimmt.

    Montag war es noch armkalt bei uns und der Motor hatte tatsächlich fast 90 Grad. Ging zwar nach dem starten arg in den Keller, aber es ging.

    Dienstag stand die Temperatur noch bei etwa 60 Grad, draußen war es schon wärmer.

    Jörg


    Ford Tourneo Custom, L2H1, 155PS, Baujahr 2014

  • Mal ein kurzes Update.


    Mein FFH oder auch Autohaus meinte, um die Frontscheibe abzutauen, muss man die Sonnenblenden runter klappen (ich dachte, das hätte ich in einem anderen Beitrag schon mal erwähnt). Also ich bilde mir ein, das geht zum Teil so gemacht schon besser.

    Bei der Laufzeit habe ich die Zeit zur Abfahrt weiter vorgestellt, also nicht zum Beispiel um 6:00 sondern auf 6:10 oder 6:15. Grund: als ich zur geplanten Abfahrtzeit draußen war, war die Standheizung schon lange wieder aus. Mit geänderter Abfahrtzeit klappt es dann oder klappt es besser.

    Jörg


    Ford Tourneo Custom, L2H1, 155PS, Baujahr 2014

  • Das mit den Blenden leitet den Luftsrom zum Teil wieder zurück,

    bzw. lässt es den nicht gleich komplett weiter.

    Damit entsteht ein kleines Wärme Polster.


    Bringt aber denjenigen nichts deren Lüfter kaum läuft, wie bei mir.:)

    Wo kein Luftstrom, da keine Wärme.

    Gruß
    tourneo

    GTC 1,5 TDCI, Trend, Bj. 2017, Sync3

  • In meinem Beispiel:

    Der Lüfter im Innenraum läuft nicht mehr sobald die Spannung unter ca,. 12,2 Volt geht.

    Dann schaltet die Ford Elektronik das Ding einfach ab und es wird in dem Moment nur noch der Motor gewärmt.

    Sobald sich die Spannung etwas erholt geht er mal wieder kurz an, bis die Spannung wieder etwas sinkt und dann eben wieder aus.

    Das Szenario habe ich mehrmals so nachvollzogen.


    Habe ich hier im Thema auch etwas beschrieben und unter dem Link etwas ausführlicher.

    Gruß
    tourneo

    GTC 1,5 TDCI, Trend, Bj. 2017, Sync3

  • Ok, das macht Sinn und Dein Beitrag ist mir bekannt.

    Wenn dann tippe ich auch auf Batterie. Die Batterie für die Start-Stop-Anlage ist ja schon definitiv im Eimer und die andere ist genauso alt.

    Fakt ist: Selbst wenn die SH läuft, das heißt sie läuft noch, wenn ich raus zum Wagen komme, dann läuft definitiv kein Lüfter mehr.

    Jörg


    Ford Tourneo Custom, L2H1, 155PS, Baujahr 2014

  • Heute gerade festgestellt.

    Das Lademanagement hat heute wohl mal von mir bemerkt zugeschlagen.


    Während der Fahrt sehe ich, die Ladespannung geht von 13,5 auf 12,5 und dann auch auf 12,2 /12,1 runter.

    Und das auch über einen längeren Zeitraum.

    Also hat der Akku vermutlich seine 80% und das Management denkt, da schieben wir erst mal nichts mehr rein.


    Und wenn das Auto dann so abgestellt wird und selbst wenn der Akku dann in Ruhe wieder ein wenig höher geht,

    sinkt der bei Belastung durch die SH morgens dann sicher wieder unter 12,2V und schwups stoppt

    der Innenlüfter und es wird wieder nur der Motor gewärmt.

    Gruß
    tourneo

    GTC 1,5 TDCI, Trend, Bj. 2017, Sync3

  • Also ich habe mich ja jetzt auch schon eine Weile mit der Standheizung (SH) in meinem Custom ausprobiert und bin etwas enttäuscht. Gut es ist meine erste SH überhaupt weshalb ich wahrscheinlich zu hohe Erwartungen hatte... mir ist bewusst, dass die SH keine Sauna aus dem Bus macht aber in den 30 Minuten, die sie maximal bei manuellem Start über die Fernbedienung läuft, ist die Motortemperatur ein klein wenig über 60 Grad und der Innern im Fahrerbereich... naja... lauwarm wenn überhaupt.

    Ich hatte mir da mehr versprochen.


    Der Motor nagelt jedoch nach Verwendung der SH nicht bei sehr kalten Temperaturen und der Motor ist Ruckzuck auf Betriebstemperatur soweit man das sagen kann ohne das man die Öltemperatur kennt...

  • Besonders dann wenn man andere SHs gewohnt ist und schon einige hatte,

    verspricht sich da vermutlich jeder SEHR VIEL mehr!

    Gruß
    tourneo

    GTC 1,5 TDCI, Trend, Bj. 2017, Sync3

  • Also ich habe mich ja jetzt auch schon eine Weile mit der Standheizung (SH) in meinem Custom ausprobiert und bin etwas enttäuscht. Gut es ist meine erste SH überhaupt weshalb ich wahrscheinlich zu hohe Erwartungen hatte... mir ist bewusst, dass die SH keine Sauna aus dem Bus macht aber in den 30 Minuten, die sie maximal bei manuellem Start über die Fernbedienung läuft, ist die Motortemperatur ein klein wenig über 60 Grad und der Innern im Fahrerbereich... naja... lauwarm wenn überhaupt.

    Ich hatte mir da mehr versprochen.


    Der Motor nagelt jedoch nach Verwendung der SH nicht bei sehr kalten Temperaturen und der Motor ist Ruckzuck auf Betriebstemperatur soweit man das sagen kann ohne das man die Öltemperatur kennt...

    Mir ging es genauso...nur enttäuscht...

  • Ich hatte bisher keine Standheizung an meinen alten Fahrzeugen die ich hatte. Ich habe mir da auch etwas ganz anderes vorgestellt. Ich hatte letztes Mal einmal vergessen die Standheizung zu programmieren, da merkte Ich dass die schwache Leistung der Standheizung doch noch zu einer schnelleren aufwärmen respektive vorwärmen nur etwas bringt. Leider habe ich mich erst nach der Bestellung des Fahrzeugs hier im Forum registriert, sonst hätte ich mir das Geld wohl sparen können.


    Ich versuche nun vor dem abstellen oder ausschalten dem Fahrzeug jeweils mindestens 5 Minuten vorher die zusätzliche Verbraucher wie Radio auszuschalten damit der Ladestand der Batterie hoch bleibt, aber der Unterschied ist halt minim. Der Tourneo War nach 15 Jahren mein zweiter Ford. Es wird aber sehr wahrscheinlich der letzte sein, Man kriegt zwar sehr viel für das Geld aber die Qualität läst wünsche offen.

  • Der Tourneo War nach 15 Jahren mein zweiter Ford. Es wird aber sehr wahrscheinlich der letzte sein, Man kriegt zwar sehr viel für das Geld aber die Qualität läst wünsche offen.

    Mein Vater hat einen Opel. Leider ist da genau das gleiche. Es ist zwar toll wenn eingeben kann z.B. um 06.00 Uhr sollen 16 ° C im Auto sein. Problem ist nur die Heizung fängt dann schon so früh an zu heizen, das eher das Batteriemanagement die Heizung ausschaltet als irgendwelche Thermostate. Ich weiß nicht wie es bei anderen Marken läuft ob es dort besser ist.

    HANDeln kommt von HAND, nicht von MUND sonst würde es MÜNDeln heißen.


    Tourneo Grand Connect Titanium

    1,5 l, 120 PS

    Bj. 2015

    Sync 1

  • Ich vermute das ganze wir bei neueren Modellen immer öfter zum Problem?

    Vielleicht weil das Batterie Management als auch das Abgasverhalten (Start/Stop Automatik)

    in Bezug auf den Akku alles so eng kalkuliert ist,

    das da keine Kapazität mehr für sonstiges Komfort Zeugs vorhanden ist?

    Gruß
    tourneo

    GTC 1,5 TDCI, Trend, Bj. 2017, Sync3

  • Das läuft doch auch alles an der Kotzgrenze. Und wenn die Lichtmaschine nun auch schon zwei Batterien laden soll, dann kann das nur nach hinten losgehen.

    Meine alter Mondi hat keine Standheizung und somit ist der Tourneo der erste, der eine SH hat. Ich muss zugeben, das meine Erwartungen auch größer waren.

    Er soll ja nicht so warm werden, das ich in Badehose drin sitzen könnte, aber die Scheiben sollten wenigstens vorne und an der Fahrer- und Beifahrertür frei sein.

    Der Motor bekommt schon Betriebstemperatur, kann sie aber entweder nicht lange halten, nachdem sie sich selbstständig abgeschaltet hat oder bricht auf den ersten hundert Metern empfindlich ein. Das hätte ich so nicht erwartet. ||

    Jörg


    Ford Tourneo Custom, L2H1, 155PS, Baujahr 2014