Standheizung - wie lange läuft die?

Es gibt 5 Antworten in diesem Thema. Der letzte Beitrag () ist von Groot.

  • Da ja die letzten Tage Nächte angebrochen sind, habe ich mal die Standheizung ausprobiert.


    Zunächst erst einmal gleich gestartet, nur mal um zu sehen, ob die überhaupt läuft.

    Und ja, das tat sie, aber da der Wagen noch nicht kalt war, habe ich nicht wirklich getestet, ob sie aus dem Stand heraus warme Luft zaubert.

    Also den Timer eingestellt und den nächsten Morgen abgewartet.

    Also ich raus kam lief aber nichts oder nicht mehr. Aber irgendetwas muss passiert sein, denn er war nach kurzer Zeit bereits auf Betriebstemperatur.

    Nur die Scheiben sind nicht abgetaut.

    Heute das selbe Spiel und kurz hinter der Fahrertür war ein dunkler Fleck, nehme an, die Abgase der Heizung.

    Wieder das selbe Spiel, Motor nach kurzer Zeit betriebswarm, aber Scheiben nicht abgetaut.


    Jetzt die Frage. Wie lange läuft das Ding, bis sie abschaltet. Die Motortemperatur muss so knapp unter 60 Grad laut Anzeige gelegen haben. Warme Lüft aus der Lüftung nach dem Start würde ich als nicht eiskalt bezeichnen, aber ich hätte wärmere Luft erwartet. Verstrichene Zeit zwischen Einschalten und betreten des Fahrzeugs betrug ca. 20 Minuten.

    Die Bedienungsanleitung gibt da ja nicht viel her.

    Jörg


    Ford Tourneo Custom, L2H1, 155PS, Baujahr 2014

  • Also ich habe auch zum ersten Mal die Funktion meine Standheizung (SH) ausprobiert.

    Durch andere Beiträge im www habe ich erfahren, dass man bei der Programmierung der SH nicht die Zeit einstellen soll an der die SH starten soll sondern die Zeit an der man abfahren möchte... das Auto ermittelt dann selbst anhand der Außentemperatur den Startzeitpunkt.

    Das hat super geklappt. Die Scheiben waren frei und die Betriebstemperatur war ziemlich schnell nach dem Losfahren erreicht.

    Ich hatte mir das zwar auch etwas anderes vorgestellt... nämlich das es gleich ziemlich warm aus den Düsen kommt bzw. das ganze Autoinnere „mollig warm“ ist 8o dem ist nicht so.... ich war auch etwas irritiert, dass die Kühlwassertemperatur „nur“ knapp über der 60 Grad war beim Starten aber mir wurde gesagt auch das wäre „normal“


    Also zusammengefasst kann ich sagen es ist ein deutlicher Unterschied ob man mit SH in den Tag „startet“ oder nicht.

    Gefühlt eine deutliche Verbesserung.


    Ob man mehr erwarten kann oder darf weiß ich noch, da es sich hier um meine erste SH handelt.

  • US-Car Fan

    Maximale Laufzeit der Standheizung begrenzt auf 30 Minuten?


    Nachgerüstete Standheizung mit dem Boardcomputer steuern?


    Standheizung Bedienungsfehler?


    Usw., da haben wir einige Themen im Forum.


    Mehr als 1 Euro große freie Fläche hatte ich auf der Frontscheibe, auch bei nur leichter Schneebedeckung nie erreicht.

    Und obwohl die Eberspächer FB 45 Minuten erlaubt, sagt die Ford Elektronik ab 30 Minuten, "Schluß mit heizen"

    Richtung 12V Akkuspannung geht der Innenraumlüfter nicht mehr an und es wird nur der Motor gewärmt.

    bei höherer Spannung geht der Lüfter nur ab und zu an.

    Usw. usw. usw... Lies mal die anderen Themen dazu.

    Gruß
    tourneo

    GTC 1,5 TDCI, Trend, Bj. 2017, Sync3

  • Ehrlich? Hier im Forum? Zum Thema Laufzeit?

    Nee, nicht wirklich was gefunden.


    Habe da mal die Einstellung geändert, auf Abfahrtzeit und siehe da, stimmt.

    Montag war es noch armkalt bei uns und der Motor hatte tatsächlich fast 90 Grad. Ging zwar nach dem starten arg in den Keller, aber es ging.

    Dienstag stand die Temperatur noch bei etwa 60 Grad, draußen war es schon wärmer.

    Jörg


    Ford Tourneo Custom, L2H1, 155PS, Baujahr 2014